« deface website | メイン | セカンダリ(スレーブ) DNS サーバ の新たな問題 »

2005年05月25日

PostgreSQL 脆弱性

2005年 5月17日、RDBS PostgreSQL にスーパーユーザ権限が盗まれるいくつかの脆弱性が見つかりました。
https://www.netsecurity.ne.jp/1_2790.html
https://www.netsecurity.ne.jp/1_2791.html

投稿者 support : 2005年05月25日 13:54

トラックバック

このエントリーのトラックバックURL:
trackbacklink 30

コメント

コメントしてください

サイン・インを確認しました、 . さん。コメントしてください。 (サイン・アウト)

(いままで、ここでコメントしたとがないときは、コメントを表示する前にこのウェブログのオーナーの承認が必要になることがあります。承認されるまではコメントは表示されません。そのときはしばらく待ってください。)


情報を登録する?




 Modified by Toshiaki YAMAMURA    Powered by Movable Type
 ■シックス・アパート株式会社より「個人用ライセンス」を取得し、Movable Type にて情報提供中です. ■ハンドル名とメールアドレスを入力すると、自由にコメント投稿できます. 但し、15歳未満のお子供は必ず保護者の指導・監督下で行って下さい. ■本ウエブログでは、サイト管理・運営者が著しく不利益と判断するコメントや他人を誹謗中傷するコメントは、直ちに削除いたします.